[Project_owners] Site back up

Michael Buckley michael.buckley at hotmail.com
Wed Oct 4 18:32:39 PDT 2006


I don't know if your right, but I have had problems will all the
local.conf setting over the past two months or so.  I set them, and they
don't get applied. I not sure what is going wrong.

Didier Ernotte wrote:
>Is the Notes.html feature supposed to work. It stopped working few months 
>ago (I don't remember when exactly), but during the test timeframe last 
>week it was working on the new server . Now it seems that it does not work 
>on the new server after the migration.
>Am I right ?
>
>Didier
>
>*/David Boswell <davidwboswell at yahoo.com>/* wrote:
>
>     The migration has been completed and the site is back up. Please let
>     us know if you see any problems with the site or if anything is not
>     working correctly for your project.
>
>     David
>     _______________________________________________
>     Project_owners mailing list
>     Project_owners at mozdev.org
>     http://mozdev.org/mailman/listinfo/project_owners
>
>
>------------------------------------------------------------------------
>
>_______________________________________________
>Project_owners mailing list
>Project_owners at mozdev.org
>http://mozdev.org/mailman/listinfo/project_owners
>

_________________________________________________________________
Be the one of the first to try the NEW Windows Live Mail. 
http://ideas.live.com/programPage.aspx?versionId=5d21c51a-b161-4314-9b0e-4911fb2b2e6d



More information about the Project_owners mailing list