[Project_owners] Re: install.js and OSX

Neil neil at parkwaycc.co.uk
Thu May 18 15:57:59 EDT 2006


Neil wrote:

> Philip Chee wrote:
>
>> Could you try with SeaMonkey 1.0.1 and/or an extension that is known 
>> to leak such as quick locale switcher.
>
> I only have SeaMonkey 1.0 for Windows handy but I was able to trigger 
> one of the test leaks. Maybe I can try Linux again tomorrow.

No luck. It must need a newer Linux distro.


More information about the Project_owners mailing list