[Project_owners] What is the correct maxVersion for 2.0b support?

Myk Melez myk at melez.com
Tue Jul 25 10:47:08 EDT 2006


Michael J Gruber wrote:
> Let's just hope we'll be able to upload "2.0"-ready extensions after
> RCsomething and before 2.0 release.
>   

You can do so already (you can also upload 3.0-ready extensions, if 
you're willing to live dangerously).

-myk



More information about the Project_owners mailing list