[Project_owners] xpIdl Dependencies

MacCpp maccpp at yahoo.com.ar
Sat Apr 3 12:53:42 EST 2004


Hi to all:
             I have a problem, when I try to compile an idl file, xpidl 
can not find libIDL-0.6.dll. I am using the version 1.6 of the sdk. Do 
you know how I can solve that problem?
             Thanks. Mariano.


More information about the Project_owners mailing list