[Padma] PHP5 command line interpreter

Kinshul Verma kinshul20 at gmail.com
Wed Jun 13 05:19:31 PDT 2007


Hi
Could anyone help me install PHP 5 command line interpreter on my system. I
use Suse 10.2, and have tried installing PHP 5 using YAST (Yet Another Setup
Tool), it got installed alrite but it is not working.


More information about the Padma mailing list