[Padma] Couldn't able to install Padma

sateesh busam sateesh_nitw at yahoo.co.in
Fri Mar 17 09:10:09 EST 2006


Hi Nagarjuna,
   I'm using
   Mozilla Firefox: 1.5.0.1
   Padma: 0.4.6
 
Thank you,
Sateesh

> --- Nagarjuna Venna <vnagarjuna at gmail.com> wrote:
> 
> > Satish,
> > 
> > Can you tell us what variant of Mozilla this is
> and
> > what version of
> > Padma you are installing?
> > 
> > Thanks,
> > nagarjuna
> > 
> > On 3/14/06, sateesh busam
> <sateesh_nitw at yahoo.co.in>
> > wrote:
> > > Hi,
> > >      I could not able to install Padma, Mozilla
> is
> > > displaying "Software installation is currently
> > > disabled. Click Edit Options...to enable it and
> > try
> > > again." , then I clicked Edit Options and
> disabled
> > > pop-up blocking, and unchecked-Warn me when
> > websites
> > > try to install extensions or themes. I have
> > enabled
> > > Java and Java Script also. Still, I'm not able
> to
> > > install, it is still showinng that message.
> > >     Am I missing something?
> > >
> > > Thanks,
> > > Sateesh
> > >
> > >
> > >
> > >
> >
>
__________________________________________________________
> > > Yahoo! India Matrimony: Find your partner now.
> Go
> > to http://yahoo.shaadi.com
> > > _______________________________________________
> > > Padma mailing list
> > > Padma at mozdev.org
> > > http://mozdev.org/mailman/listinfo/padma
> > >
> > 
> 
> 
> 
> 		
> ____________________________________________________
> Jiyo cricket on Yahoo! India cricket 
> http://in.sports.yahoo.com/cricket/
> 



		
__________________________________________________________ 
Yahoo! India Matrimony: Find your partner now. Go to http://yahoo.shaadi.com


More information about the Padma mailing list