[Livehttpheaders] Livehttpheaders: feedback from Stefan Scholl

notes at mozdev.org notes at mozdev.org
Fri Nov 19 12:26:10 EST 2004


http://livehttpheaders.mozdev.org/suggestions.html#c230

Yes, the current version of 0.9 works fine. The problem ist that there are different 0.9 versions and the automatic upgrade mechanism can't find the current one unless there's another version number.

Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.5) Gecko/20041107 Firefox/1.0


More information about the Livehttpheaders mailing list