[LibX] Version 1.1.4 and firefox 1.5

Godmar Back godmar at gmail.com
Thu Apr 26 16:01:31 PDT 2007


No, we're not dropping support for FF 1.5 as of yet.
What you see is simply a temporary problem in the CVS/Bleeding Edge
test edition.

 - Godmar

On 4/26/07, Salvatore Vassallo <salvatore.vassallo at chela.it> wrote:
> Hi all,
> I'm trying libx VT edition 1.1.4
> <http://www.libx.org/libx/src/editions/libxtestedition.php?edition=vt>
> (I also try to compile a new extension form CVS).
> Version 1.1.4 doesn't seem to work with firefox 1.5.
> Is it combatible only with FF 2.0 or higher?
>
> Regards
> Salvatore
>
> _______________________________________________
> Libx mailing list
> Libx at mozdev.org
> http://mozdev.org/mailman/listinfo/libx
>


More information about the Libx mailing list