[Jsprintsetup] In mozilla prism

Dimitar Angelov mitko at edabg.com
Fri Mar 11 00:22:29 PST 2011


Hi Michel,

JSPrintSetup is compatible with Firefox 3.0+. In bug report from you 
(https://www.mozdev.org/bugs/show_bug.cgi?id=23750) attached image 
displays that Prism application reports Firefox 1.0b3.
We have not tested on this platform and there are no guarantees that all 
functionality will work.
You are free to modify extension install.rdf to pass installation and 
test it.

Regards,

Dimitar Angelov

On 09.3.2011 г. 19:52, AM Soluciones Web wrote:
> It's possible install this extension in mozilla prism ? thanks
>
> --
> *Andrés Michel*
> *
> *
>



More information about the Jsprintsetup mailing list