[Jslib] Where is the newest jsLIB.xpi?

Cyril Malka cyril at malka.fr
Sat Nov 5 22:31:57 PDT 2011


Hello Pete,


Den 05/11/11 23.25, Pete Collins skrev:

> Try renaming the xpi file to fubar.xpi and then try to install it.

I just did (jslibcurrent.xpi, right?) and got the same mistake: Not 
compatible with Tunderbird 7.0.1



-- 
Amicalement,

Cyril

La psychologie au quotidien: http://www.malka.fr

Voyez le Club Hypnose: http://clubhypnose.com

FaceBook - http://www.facebook.com/malkapsy
Suivez-moi sur twitter: http://twitter.com/lepsy


More information about the Jslib mailing list