[Jslib] Is jslib compatible with firefox 3.x?

Pete Collins pete at mozdevgroup.com
Fri May 15 07:06:39 PDT 2009


Yes it it ...

--pete


jerry tan wrote:
> Hi, peter,
>
> I want to know if I can use jslib when write extension for firefox 3.x?
>
> thanks.
>
> _______________________________________________
> Jslib mailing list
> Jslib at mozdev.org
> https://www.mozdev.org/mailman/listinfo/jslib
>
>

-- 
Pete Collins - Founder, Mozdev Group Inc.
www.mozdevgroup.com
Mozilla Software Development Solutions
tel: 1-719-302-5811
fax: 1-719-302-5813



More information about the Jslib mailing list