[Jslib] Is jslib compatible with firefox 3.x?

jerry tan Jerry.Tan at Sun.COM
Thu May 14 20:55:40 PDT 2009


Hi, peter,

I want to know if I can use jslib when write extension for firefox 3.x?

thanks.



More information about the Jslib mailing list