[Jslib] jsLib w/ FF 2.0

Pete Collins pete at mozdevgroup.com
Thu Mar 8 13:40:39 PST 2007


Ok, I just updated the build so jsLib will properly install w/ Firefox 2.0.x

Turns out I only needed to change the version number. It seems to be 
working fine FF w/ 2.0.

Next I will get an XPI what will properly install w/ xulrunner.

--pete

-- 
Pete Collins - Founder, Mozdev Group Inc.
www.mozdevgroup.com
Mozilla Software Development Solutions
tel: 1-719-302-5811
fax: 1-719-302-5813



More information about the Jslib mailing list