[Jslib] Jslib error message

jonathan.carver at verizon.net jonathan.carver at verizon.net
Wed Oct 19 11:50:52 EDT 2005


i could get jslib to install through version 1.0.6... not on 1.0.7

now that i've migrated to 1.5 Beta two i've had no luck either... but i 
will try the global xpi pete referenced and get right back to you...


More information about the Jslib mailing list