[Jslib] Trouble Installing jslib

Pete Collins pete at mozdevgroup.com
Fri Mar 4 17:00:01 EST 2005


>>
> For the record and what it's worth...the Mozilla I have on Linux 
> Redhat FC3)  where jslib installs correctly is 1.7.3.
>
>

Yes, 1.73 and 1.7.5 work wonderfully.

Try it out on 1.6 and you'll crash  :)

--pete

-- 
Pete Collins - Founder, Mozdev Group Inc.
www.mozdevgroup.com
Mozilla Software Development Solutions 




More information about the Jslib mailing list