[Jslib] Trouble Installing jslib

Kevin van Houten klingonbard at gmail.com
Fri Mar 4 15:54:59 EST 2005


Pete Collins wrote:

>
>>>
>> Well, as I said I installed Mozilla 1.8b on this XP-Pro machine and 
>> it's working, as you can tell by the Tagzilla generated tagline below...
>>
>>
> Yea, I tried 1.8b on Linux and no party here ...
>
> I'll give a try on WinXP and see if it installs.
>
> --pete
>
For the record and what it's worth...the Mozilla I have on Linux Redhat 
FC3)  where jslib installs correctly is 1.7.3.




\--
... "Syndi, Syndi, Syndi...not MY stains, not MY pants...--Danny
* TagZilla 0.057 * http://tagzilla.mozdev.org



More information about the Jslib mailing list