[Greasemonkey] Need more information on 0.5.1 migration problems

Aaron Boodman zboogs at gmail.com
Sun Aug 28 17:37:01 EDT 2005


* Did the gm_scripts directory exist at all when you had to go mucking
around in the directories? Or did you create it?
* If it did exist, what was in it?

If you reinstall 0.3.5, do you get the same problem consistently when
you try to upgrade?


Thanks. If anybody can help me out with this I'd really appreciate it.

-- 
Aaron


More information about the Greasemonkey mailing list